summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0cddfd3..e42b6be 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -57,6 +57,7 @@ configure_file(CTestCustom.cmake ${CMAKE_BINARY_DIR} COPYONLY)
add_subdirectory(test/test-platform)
add_subdirectory(test/test-fixed-point-parameter)
+add_subdirectory(test/tokenizer)
option(BASH_COMPLETION "Install bash completion configuration" ON)
if (BASH_COMPLETION)