Commit message (Expand) | Author | Age | Files | Lines | |
---|---|---|---|---|---|
* | Change name of location_entry accessor in LocationBar to GetLocationEntry to ... | dominich@chromium.org | 2012-05-10 | 1 | -3/+3 |
* | Move PageTransition into content namespace. While I'm touching all these file... | jam@chromium.org | 2011-10-13 | 1 | -2/+2 |
* | Convert LocationBar::GetInputString from wstring to string16. | tony@chromium.org | 2011-08-08 | 1 | -1/+1 |
* | Move more files from chrome/test to chrome/test/base, part #3 | phajdan.jr@chromium.org | 2011-07-29 | 1 | -0/+36 |